Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Round sound nie działa niewiem czemu.roundSound problemy


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 tolek321

    Nowy

  • Pijawka

Reputacja: 0
zer0.

  • Postów:3
  • Imię:Damian
  • Lokalizacja:Myszków
Offline

Napisano 17.07.2011 15:24

Siema dzisiaj rano wystąpił problem a mianowice tak:
-rano gdzieś około 7 wgrałem RoundSound by leszczq
-wrzuciłem wszystkie pliki , wpisałem do plugin.ini
i odpalam i jak runda się kończy to muzyczka niegra

POMOCY!!
Serwer jest postawiony na moim komputerze z amxx 1.7
  • +
  • -
  • 0

#2 olszyum

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:7
  • Lokalizacja:Olsztyn
Offline

Napisano 17.07.2011 16:24

może nie zgadza się format/nazwa muzyki ?
  • +
  • -
  • 0

#3 tolek321

    Nowy

  • Autor tematu
  • Pijawka

Reputacja: 0
zer0.

  • Postów:3
  • Imię:Damian
  • Lokalizacja:Myszków
Offline

Napisano 17.07.2011 16:49

może nie zgadza się format/nazwa muzyki ?

właśnie że nie wszystko się zgadza...
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych