Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z rund sound nie kazda muzyczka dziala


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 kulig

    Życzliwy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:35
  • Lokalizacja:nei wiem
Offline

Napisano 15.07.2011 18:16

Witam nie kazda muzyczka dziala np z TT dziala 1 4 6 a z ct 2 3 nie wiem dlaczego ktos pomoze?

Załączone pliki


  • +
  • -
  • 0

#2 Kavi76

    Profesjonalista

  • Użytkownik

Reputacja: 17
Początkujący

  • Postów:209
  • GG:
  • Imię:Paweł :)
  • Lokalizacja:CrL
Offline

Napisano 15.07.2011 20:17

Włącz cs'a i wpisz w konsoli:
mp3 play sound/misc/CS4ALL/NazwaMuza.mp3
Zamiast NazwaMuzy piszesz nazwe piosenki. Jeśli zacznie grać owy utwór to jest git, jeżeli nie wymień go na taki który będzie grał.

Koniec
  • +
  • -
  • 0

#3 kulig

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:35
  • Lokalizacja:nei wiem
Offline

Napisano 20.07.2011 17:32

nie dziala zadna muzyka na na miejscach 3 6
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych