Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Amxx crasch'uje serwer ;/


  • Zamknięty Temat jest zamknięty
7 odpowiedzi w tym temacie

#1 Ch3m1stRy^

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:14
Offline

Napisano 03.01.2009 15:38

Witam
Posiadam server cs i gdy wgrywam na serwer amxx'a dowolnego serwer upada i nie chce powstać ale gdy usunę amx to server już startuje proszę o pomoc.
  • +
  • -
  • 0

#2 Abes Mapper

    Repulsion Gel

  • Przyjaciel

Reputacja: 1996
Godlike

  • Postów:7356
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Sulejówek
Offline

Napisano 03.01.2009 15:47

Zapewne czegoś brak.
Wgraj AMXX i zobacz logi.
  • +
  • -
  • 0

#3 Ch3m1stRy^

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:14
Offline

Napisano 03.01.2009 15:48

nie mam dostępu do logów ponieważ można je tylko zobaczyć przez schella do którego nie mam dostępu :(
  • +
  • -
  • 0

#4 Abes Mapper

    Repulsion Gel

  • Przyjaciel

Reputacja: 1996
Godlike

  • Postów:7356
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Sulejówek
Offline

Napisano 03.01.2009 15:55

A którego AMXX instalujesz?
A to Windows czy Linux ?
  • +
  • -
  • 0

#5 Ch3m1stRy^

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:14
Offline

Napisano 03.01.2009 16:34

kurde .. wiesz to było wiele amxxów różne paki + metamod by baku by mafia jeszcze z instalki amxx instalowałem to to samo crasch serwera po usunięciu amxx wsz śmiga jest to z serwera dedykowanego i z tego samego wsz śmiga dobrze tylko ten jeden ma problemy
  • +
  • -
  • 0

#6 titol26

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:6
Offline

Napisano 03.01.2009 20:51

XXX
  • +
  • -
  • 0

#7 Ch3m1stRy^

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:14
Offline

Napisano 03.01.2009 22:15

:zly: kurde co to może być :/ a z jakiego hosta masz server ?? bo ja z zonegame.pl
  • +
  • -
  • 0

#8 titol26

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:6
Offline

Napisano 03.01.2009 23:36

XXX
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych