Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

errory serwera braki


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 _DeX_

    Życzliwy

  • Zbanowany

Reputacja: 1
Nowy

  • Postów:20
  • Imię:xD
  • Lokalizacja:Polska
Offline

Napisano 07.07.2011 09:32

witam.
mam problem z logami.
sa tylko do wczorajszego dnia do godziny 17:00
a serwer crashowal sie kilka razy a logow NIE MA
co moze byc przyczyna?

#2 WazzaP

    Super Hero

  • Użytkownik

Reputacja: 129
Zaawansowany

  • Postów:1161
  • GG:
  • Steam:steam
  • Imię:Mateusz
  • Lokalizacja:Łęczna
Offline

Napisano 08.07.2011 11:38

Pokaż log z konsoli po crashu.
  • +
  • -
  • 0

#3 DZIAREK

    Profesjonalista

  • Użytkownik

Reputacja: 6
Nowy

  • Postów:203
  • GG:
  • Imię:Daniel
  • Lokalizacja:Szczecin
Offline

Napisano 12.07.2011 20:59

daj plugins.ini
i temat napisz w dziale problmy nie tu !
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych