Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Scina mi cs


  • Zamknięty Temat jest zamknięty
4 odpowiedzi w tym temacie

#1 ma277

    Życzliwy

  • Użytkownik

Reputacja: 3
Nowy

  • Postów:37
  • Imię:Matias! :D
  • Lokalizacja:Studzienice
Offline

Napisano 04.07.2011 17:30

Witam mam problem z Cs a mianowicie zlaguje mnie i w menadżerze zadań pisze "Brak Odpowiedzi" zlaguje mi cs i musze potem go wyłączać:(

Jakieś Rady ?
  • +
  • -
  • 0
Zapraszam na www.UnderFire.pl !

#2 Hiroshima

    Godlike

  • Administrator

Reputacja: 1312
Godlike

  • Postów:4968
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Málaga
Offline

Napisano 04.07.2011 17:32

kiedy tak się dzieje? kiedy grasz na serwerze czy kiedy ładuje Ci się mapa?
  • +
  • -
  • 0

#3 ma277

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 3
Nowy

  • Postów:37
  • Imię:Matias! :D
  • Lokalizacja:Studzienice
Offline

Napisano 04.07.2011 17:35

Kiedy gram na srv :/ Na steamie .. :/

Użytkownik ma277 edytował ten post 04.07.2011 17:35

  • +
  • -
  • 0
Zapraszam na www.UnderFire.pl !

#4 Hiroshima

    Godlike

  • Administrator

Reputacja: 1312
Godlike

  • Postów:4968
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Málaga
Offline

Napisano 04.07.2011 18:06

jeśli tak się dzieje na kazdym serwerze to moze odinstaluj gre, usun wszystkie pliki lokalne i zainstaluj ponownie. Gdybyś chociaż podał jakiś błąd który Ci wyskakuje... Albo dokladniej opisał w jakich okolicznościach się to dzieje...
  • +
  • -
  • 0

#5 ma277

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 3
Nowy

  • Postów:37
  • Imię:Matias! :D
  • Lokalizacja:Studzienice
Offline

Napisano 04.07.2011 18:47

Normalnie se gram i pisze cl_flesh coś tam .. ;x
  • +
  • -
  • 0
Zapraszam na www.UnderFire.pl !




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych