Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z pluginem do lj


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 Looku

    Życzliwy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:20
  • Lokalizacja:Kielce
Offline

Napisano 02.07.2011 19:47

Witam to znowu ja i tym razem inny plugin. :rolleyes:

Otóż instalowałem plugin o nazwie UQ JumpStats by UNIQUE-KZ


Po instalacji mam taki błąd jak wchodze na serwer


Version uq_jumpstats.amxx(unknown) different from uq_jumpstats_tops.amxx(2.37d

o co biega??
  • +
  • -
  • 0

#2 Hiroshima

    Godlike

  • Administrator

Reputacja: 1312
Godlike

  • Postów:4968
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Málaga
Offline

Napisano 02.07.2011 19:51

o to, ze masz 2 rozne wersje pluginu.. np pliki .inc, .inl od starszej wersji ktorych uzyles do kompilacji pluginu a samo .sma jest z nowszej lub na odwrot. zainstaluj najnowsza wersje ze strony kreedz i będzie działać :)
  • +
  • -
  • 0

#3 Looku

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:20
  • Lokalizacja:Kielce
Offline

Napisano 02.07.2011 19:57

dzięki hiro ty to masz łeb do pluginów :-)
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych