Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Mam problem z serwerem


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 adam12345

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:6
  • Imię:adam
  • Lokalizacja:Polska
Offline

Napisano 01.07.2011 19:37

MaM taki problem ponieważ postawiłem serwer na OwnServer i wszystko wgrałem ale gracze mogą bić swój team co zrobić by niemogli plis potrzebuje pomocy.
  • +
  • -
  • 0

#2 Hiroshima

    Godlike

  • Administrator

Reputacja: 1312
Godlike

  • Postów:4968
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Málaga
Offline

Napisano 01.07.2011 19:55

mp_friendlyfire 0 w server.cfg a na przyszlosc naucz się dokladniej opisywac swoj problem, tak aby inni rozumieli co piszesz...
  • +
  • -
  • 0

#3 adam12345

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:6
  • Imię:adam
  • Lokalizacja:Polska
Offline

Napisano 02.07.2011 07:02

Dzięki za pomoc
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych