Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem CoD i boty


  • Zamknięty Temat jest zamknięty
Brak odpowiedzi do tego tematu

#1 pozdro!

    Życzliwy

  • Zbanowany

Reputacja: 0
zer0.

  • Postów:20
  • Imię:Kamil
  • Lokalizacja:Pl
Offline

Napisano 30.06.2011 13:36

Witam.
Potrzebuję na serwer boty. Wgrałem podboty, odblokowałem boty w kodzie [CALL OF DUTY STARY] ale nie da się skompilować!
Od razu mówię, że nie chcę nowego coda,

Błędy przy kompilacji
ds.sma(1716) : error 017: undefined symbol "menu"
ds.sma(1716) : error 001: expected token: ";", but found ")"
ds.sma(1716) : error 029: invalid expression, assumed zero
ds.sma(1716) : fatal error 107: too many error messages on one line

Proszę pomocy :), będzie +




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych