Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
BlockMaker

Funkcje blokow nie dzialja

BlockMaker

  • Zamknięty Temat jest zamknięty
5 odpowiedzi w tym temacie

#1 omgbot

    Nowy

  • Pijawka

Reputacja: 0
zer0.

  • Postów:2
  • Lokalizacja:Ateny
Offline

Napisano 26.06.2011 19:49

Witam od razu mowie jesli zly dzial proszę przeniesc. Mam wlasciwie problem z BlockMakerem. Wgrywam wszystko na serwer ladnie chodzi blocki moge stawiac , lecz jest jeden problem brzmi on tak jesli np. stane na blok oznaczony smiercia nie zabija mnie a powinno i tak jest z reszta (trampolina, block ktory daje he, awp i inne)Wlasciwie dziaja tylko blocki bh czyli jak sie na nie skoczy od razu znikaja. Prosilbym o szybko pomoc. Z gory dziekuje.
  • +
  • -
  • 0

#2 ee?:>

    Życzliwy

  • Użytkownik

Reputacja: 2
Nowy

  • Postów:26
  • Imię:Łukasz
  • Lokalizacja:Częstochowa
Offline

Napisano 27.06.2011 07:10

Actiony masz może wszystkie te same do jednego..
Daj sms.
  • +
  • -
  • 0
Jeśli pomogłem daj Dołączona grafika

#3 BliBs_Pl

    Wszechpomocny

  • Użytkownik

Reputacja: 91
Zaawansowany

  • Postów:365
  • GG:
  • Steam:steam
  • Imię:Piotrek
  • Lokalizacja:Pisz
Offline

Napisano 27.06.2011 08:46

//UP.
Jeśli się myli sms z sma to nie radzę mu ufać.

Co do tematu to po prostu myślę że masz źle dobrane bloki albo bm'a złego pobrałeś albo sam go popsułeś.
Jaką masz wersję bm'a?
  • +
  • -
  • 0

#4 ee?:>

    Życzliwy

  • Użytkownik

Reputacja: 2
Nowy

  • Postów:26
  • Imię:Łukasz
  • Lokalizacja:Częstochowa
Offline

Napisano 27.06.2011 08:57

Chodziło mi o sma. Pomyliło mi się :)

Użytkownik Knopers edytował ten post 27.06.2011 09:42

  • +
  • -
  • 0
Jeśli pomogłem daj Dołączona grafika

#5 omgbot

    Nowy

  • Autor tematu
  • Pijawka

Reputacja: 0
zer0.

  • Postów:2
  • Lokalizacja:Ateny
Offline

Napisano 27.06.2011 18:24

4.03 by diablix.
  • +
  • -
  • 0

#6 Adminek AMXX.PL

    Admin :)

  • Bot

Reputacja: 156
Profesjonalista

  • Postów:7179
  • Lokalizacja:AMXX.PL
Offline

Napisano 27.06.2011 18:57

Automatyczna wiadomość


Ten temat został przeniesiony z forum:
AMX Mod X -> Problemy z pluginami
do
Mody -> Inne mody -> Problemy






Również z jednym lub większą ilością słów kluczowych: BlockMaker

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych