Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z zombie hell [znów]serwer sie wylacza


  • Zamknięty Temat jest zamknięty
Brak odpowiedzi do tego tematu

#1 Rep0M4n

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:5
  • Imię:Adam
  • Lokalizacja:Kalisz
Offline

Napisano 19.06.2011 13:49

Po wejściu kogoś na serwer w consoli pojawia się takie coś :

Visibility Table out of Date. Rebuilding... (0%)
Visibility Table out of Date. Rebuilding... (2%)
Visibility Table out of Date. Rebuilding... (5%)
Visibility Table out of Date. Rebuilding... (7%)
Visibility Table out of Date. Rebuilding... (9%)
Visibility Table out of Date. Rebuilding... (12%)
Visibility Table out of Date. Rebuilding... (14%)
Creating bot...
Visibility Table out of Date. Rebuilding... (17%)
Creating bot...
Visibility Table out of Date. Rebuilding... (19%)

Po czym serwer sie wylacza.
proszę o pomoc, Co moze byc przyczyna??

Dodano 19 czerwiec 2011 - 16:36:
"Błąd" naprawiony. Do zamknięcia.

Użytkownik Rep0M4n edytował ten post 19.06.2011 13:50

  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych