Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Serwer sie nie wlancza ;/


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 Profesjonalista

    Banned

  • Zbanowany

Reputacja: 6
Nowy

  • Postów:98
  • Imię:Rafi
  • Lokalizacja:Lbk
Offline

Napisano 07.06.2011 15:30

Po wgraniu DM, serwer sie nie chce wlanczyc ;/ Wyskakuje taki oto blad:
/home/serwery/27063/hlds_run: line 321: 17729 Segmentation fault $HL_CMD
proszę o pomoc!! Bedzie nagroda!! :)

Użytkownik naxe211 edytował ten post 07.06.2011 15:31


#2 WarRIorS

    Profesjonalista

  • Zbanowany

Reputacja: 17
Początkujący

  • Postów:204
  • Imię:Wojtek
  • Lokalizacja:Japan
Offline

Napisano 07.06.2011 16:38

Wgraj jeszcze raz.
Oblokuj moduł wszystkie znajdujące się w modules.ini

#3 Profesjonalista

    Banned

  • Autor tematu
  • Zbanowany

Reputacja: 6
Nowy

  • Postów:98
  • Imię:Rafi
  • Lokalizacja:Lbk
Offline

Napisano 07.06.2011 18:05

Moduły odblokowane, sprobuje bez DM, jezeli bez niego poszukam jakiegos innego, dzialajacego! :)




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych