Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

pomocy, pada net po wlaczeniu csanet pada


  • Zamknięty Temat jest zamknięty
Brak odpowiedzi do tego tematu

#1 Nestore

    Życzliwy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:38
  • Lokalizacja:dom bez klamek i okien. ; )
Offline

Napisano 02.06.2011 15:22

potrzebuje pomocy, za kazdym razem co wlaczam cs'a pada mi net,
myslalem, ze jest to wina windowsa (mialem 7), zmienilem.
teraz mam xp. nawet po reinstalkach steama, cs'a, dalej jest to samo.
neta mam z netii - Siec bezprzewodowa (SpeedTouch526473).
po wlaczeniu cs'a chwile pozniej ejst juz 'connecting problem', nie ruszam sie i w tym momencie pada.
czy mialktos podobny problem? czy da sie temu jakos zaradzic ?
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych