Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z bazą danych na unixstorm. !


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 5gram

    Profesjonalista

  • Użytkownik

Reputacja: 10
Początkujący

  • Postów:152
  • Imię:Bartek
  • Lokalizacja:Świętokrzyskie
Offline

Napisano 26.05.2011 19:44

Siema. Pojawił mi się mały problem z bazą na unixstorm...otóż zrobiłem reset lvl na diablo przedtem jednak wyłączyłem server usunąłem tabele w bazie danych po włączeniu serwa i przegraniu kilkunastu minut na servie wszedłem sprawdzić czy tabelka się pojawiła...noi się nie pojawiła poprzednimi razami zawsze tak robiłem i było OK a teraz nie wiem czemu nie ma tabeli w bazie ;/ a na servie normalnie reset się zrobił EXP się zapisuje wszystko gra...tylko tabeli nie ma w bazie wie ktoś może ocb ??
  • +
  • -
  • 0

#2 Divic

    Wszechpomocny

  • Użytkownik

Reputacja: 28
Życzliwy

  • Postów:326
  • Lokalizacja:Polska
Offline

Napisano 26.05.2011 21:00

zamiast usunąć wyczyść bazę ja bo może przywraca sobie kopie samoczynnie :P
  • +
  • -
  • 1




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych