Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Dproto problem z instalacja


  • Zamknięty Temat jest zamknięty
5 odpowiedzi w tym temacie

#1 Matt

    Początkujący

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:16
  • Imię:Mateusz
  • Lokalizacja:Kościerzyna
Offline

Napisano 26.05.2011 19:11

Mam problem z dproto wkleiłem wszystko i nie działa co zrobić?Czego brakuje?
  • +
  • -
  • 0

#2 ;((

    Super Hero

  • Użytkownik

Reputacja: 347
Wszechpomocny

  • Postów:1157
  • Lokalizacja:Aha
Offline

Napisano 26.05.2011 19:13

Restartowałeś serwer?

Użytkownik DAMIANq edytował ten post 26.05.2011 19:13

  • +
  • -
  • 0

#3 Matt

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:16
  • Imię:Mateusz
  • Lokalizacja:Kościerzyna
Offline

Napisano 26.05.2011 19:38

Tak.
  • +
  • -
  • 0

#4 Divic

    Wszechpomocny

  • Użytkownik

Reputacja: 28
Życzliwy

  • Postów:326
  • Lokalizacja:Polska
Offline

Napisano 26.05.2011 21:02

i wszystko dobrze podopisywałeś w metamodzie tez? w server.cfg tez się chyba coś edytowalo
  • +
  • -
  • 0

#5 Matt

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:16
  • Imię:Mateusz
  • Lokalizacja:Kościerzyna
Offline

Napisano 27.05.2011 18:37

Dproto już działa tylko dla steam co zrobić żeby działał tez dla n/s?
  • +
  • -
  • 0

#6 Muzzi

    Guru

  • Przyjaciel

Reputacja: 226
Wszechwidzący

  • Postów:772
  • Lokalizacja:Kraków
Offline

Napisano 27.05.2011 18:58

Jeżeli działa to ns jak i s powinni móc wejść na serwer.
Wpisz w konsole będąc na serwerze metalist i daj wynik tutaj.
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych