Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Menu /klasy problem z wyświetlaniem


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 Death_Player

    Wszechpomocny

  • Użytkownik

Reputacja: 25
Życzliwy

  • Postów:325
  • Lokalizacja:Warszawa
Offline

Napisano 15.05.2011 19:21

Witam, mam problem z menu /klasy konkretnie pierwsze menu się wyświetla ale po wybraniu kolejnego już wszystko znika.
Proszę o pomoc.

Załączone pliki


  • +
  • -
  • 0

#2 HardcoR AnGeL

    Zaawansowany

  • Użytkownik

Reputacja: 10
Początkujący

  • Postów:90
  • GG:
  • Imię:Jacek
  • Lokalizacja:Diablo Mod
Offline

Napisano 15.05.2011 19:25

masz chyba za duzo opisow klas w jednym menu tak mi sie zdaje.
  • +
  • -
  • 0

#3 Death_Player

    Wszechpomocny

  • Autor tematu
  • Użytkownik

Reputacja: 25
Życzliwy

  • Postów:325
  • Lokalizacja:Warszawa
Offline

Napisano 16.05.2011 15:11

to problemu nie rozwiązuje...
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych