Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Postać sama się zabija, klasy mają 0 lvl


  • Zamknięty Temat jest zamknięty
Brak odpowiedzi do tego tematu

#1 scimit

    Życzliwy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:21
  • Imię:Brak
  • Lokalizacja:Twój Stary
Offline

Napisano 12.05.2011 19:57

Witam, mam dziwny problem. Otóż stworzyłem 2 nowe klasy, ta 2 jest premium. Proszę o rozwiązanie moich 2 problemów:
1) obydwie klasy mają 0 lvl
2) druga klasa gdy ją wybiorę automatycznie pada i runda zaczyna się od nowa po czym ona znowu pada...
Nie mam pojęcia co mam robić wrzucam sma na wszelki wypadek.
Z góry dziękuję za pomoc :-)

Załączone pliki


Użytkownik scimit edytował ten post 13.05.2011 11:01

  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych