Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

problem z kasą na start


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 aba

    Pomocny

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:43
  • Imię:albert
  • Lokalizacja:tamtont
Offline

Napisano 08.05.2011 09:23

ema ema
mam taki problem .
Dawniej ustawiłem startmoneya w server.cfg na 1001 i nie dziallo po restartcie
po reinstaalcji to samo.
jak ustawie Rconem na serwerze to dziala tylko przez mapke nie mozna jakiegos plugina z takim zastosowaniem zrobic zeby dzialalo to?
  • +
  • -
  • 0
Dołączona grafika

IP: 91.203.223.84:27264

#2 bakaj

    Profesjonalista

  • Użytkownik

Reputacja: 36
Życzliwy

  • Postów:152
  • GG:
  • Steam:steam
  • Lokalizacja:Tarnowskie Góry
Offline

Napisano 08.05.2011 10:43

Ustaw na mp_startmoney 1000 i bedzie dzialac.
  • +
  • -
  • 0

#3 aba

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:43
  • Imię:albert
  • Lokalizacja:tamtont
Offline

Napisano 08.05.2011 11:10

ale czaisz ze robilem restarty itp i sie nie da?
  • +
  • -
  • 0
Dołączona grafika

IP: 91.203.223.84:27264




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych