Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Blad frakcji albo klasy


  • Zamknięty Temat jest zamknięty
4 odpowiedzi w tym temacie

#1 HardcoR AnGeL

    Zaawansowany

  • Użytkownik

Reputacja: 10
Początkujący

  • Postów:90
  • GG:
  • Imię:Jacek
  • Lokalizacja:Diablo Mod
Offline

Napisano 02.05.2011 09:47

Witam Kolega zrobil mi frakcje (4) i wszystko u niego dzialalo. Potem Ja proboje urchomic /klasa (na boty) pokazuja sie frakcje klikam i znikaja. Potem mi kolega mowil cos o jakims ifie dla botow wiec sprobowalem testowac na serwie zwyklym i nadal to samo proszę o pomoc
Beda Plusy
  • +
  • -
  • 0

#2 ogieR8

    Wszechmogący

  • Power User

Reputacja: 203
Profesjonalista

  • Postów:637
  • Imię:Mariusz
  • Lokalizacja:Ruda Śląska
Offline

Napisano 02.05.2011 10:21

Daj mi Twoje *.sma. Chyba już wiem co zj***łem ;d

Pozdrawiam
~ 0g!eR

  • +
  • -
  • 1
DiabloEwenement v.2.0 [||||||_____]
 

Irytuje mnie nieczytelny kod, jeśli oczekujesz ode mnie pomocy - zmień to !
CodeGenerators.pl - skopiuj kod do okna po prawej, kliknij 'Ułóż". To wszystko, trudne ?


#3 HardcoR AnGeL

    Zaawansowany

  • Autor tematu
  • Użytkownik

Reputacja: 10
Początkujący

  • Postów:90
  • GG:
  • Imię:Jacek
  • Lokalizacja:Diablo Mod
Offline

Napisano 02.05.2011 10:22

Ptosze ;D

Załączone pliki


  • +
  • -
  • 0

#4 ogieR8

    Wszechmogący

  • Power User

Reputacja: 203
Profesjonalista

  • Postów:637
  • Imię:Mariusz
  • Lokalizacja:Ruda Śląska
Offline

Napisano 02.05.2011 16:26

Wydaję mi się, że teraz już powinno działać. A jak nie to sorry, ale ja PASS-uję.

Pozdrawiam
~ 0g!eR

Załączone pliki


  • +
  • -
  • 0
DiabloEwenement v.2.0 [||||||_____]
 

Irytuje mnie nieczytelny kod, jeśli oczekujesz ode mnie pomocy - zmień to !
CodeGenerators.pl - skopiuj kod do okna po prawej, kliknij 'Ułóż". To wszystko, trudne ?


#5 HardcoR AnGeL

    Zaawansowany

  • Autor tematu
  • Użytkownik

Reputacja: 10
Początkujący

  • Postów:90
  • GG:
  • Imię:Jacek
  • Lokalizacja:Diablo Mod
Offline

Napisano 02.05.2011 16:35

Niestety nie dziala. Moze Ktos Inny Pomoze?

Dodano 03 maj 2011 - 09:21:
Moglby Ktos Pomoc?

Dodano 03 maj 2011 - 17:26:
proszę Pomozcie.
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych