Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Po smierci widzi sie tylko swoichPo smierci widzi sie tylko swoich


  • Zamknięty Temat jest zamknięty
5 odpowiedzi w tym temacie

#1 RomuS

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:11
  • Imię:Piotr
  • Lokalizacja:Biala Podl
Offline

Napisano 30.04.2011 09:52

Mam prosty problem, lecz nie wiem co z nim zrobic. Chodzi mi oto, ze jak sie zginie widzi sie tylko swoich. Chce jakos to odblokowac, ale nie moge tego nigdzie znalezc. proszę o pomoc
  • +
  • -
  • 0

#2 Hajmus

    Wszechwidzący

  • Użytkownik

Reputacja: 60
Pomocny

  • Postów:260
  • GG:
  • Lokalizacja:Otwock
Offline

Napisano 30.04.2011 10:17

do serwer.cfg
mp_forcecamera 1
  • +
  • -
  • 0

naOtwocku.pl [CoD:Advanced][100lvl] - 80.82.16.66:27024

b_350_20_FFAD41_E98100_000000_591F11.png


#3 RomuS

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:11
  • Imię:Piotr
  • Lokalizacja:Biala Podl
Offline

Napisano 30.04.2011 10:42

zastapilem ta komende tylko ze zrobilem nawias wokol 1 i nie dziala
  • +
  • -
  • 0

#4 DarkGL

    Nie oddam ciasteczka !

  • Administrator

Reputacja: 6032
Godlike

  • Postów:10825
  • GG:
  • Steam:steam
  • Imię:Rafał
  • Lokalizacja:Warszawa
Offline

Napisano 30.04.2011 10:45

po co nawias ?
mp_forcecamera 1
tak jest ok
  • +
  • -
  • 0

#5 RomuS

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:11
  • Imię:Piotr
  • Lokalizacja:Biala Podl
Offline

Napisano 30.04.2011 13:30

Nie wiem czemu i to nie dziala :/
  • +
  • -
  • 0

#6 tak se biegam

    Pomocny

  • Użytkownik

Reputacja: 3
Nowy

  • Postów:68
  • GG:
  • Imię:Mateusz
  • Lokalizacja:Sanok
Offline

Napisano 30.04.2011 13:37

To spróbuj tak : mp_forcecamera "1"

PS. Zmień mapkę.

Użytkownik Inwalida edytował ten post 30.04.2011 13:37

  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych