Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

cs.16 po updacie się wyłączaproblem z cs ..


  • Zamknięty Temat jest zamknięty
Brak odpowiedzi do tego tematu

#1 Bony

    Nowy

  • Pijawka

Reputacja: 0
zer0.

  • Postów:2
  • Imię:s
  • Lokalizacja:s
Offline

Napisano 29.04.2011 20:49

Witam .
Dzisiaj , żeby działało dproto zrobiłem update hlds update tool . Od razu po instalacji zainstalowałem amxxa oraz dproto w konsoli sprawdziłem , że plugin działa wszystko ekstra fajnie tylko , że teraz cs się włącza pokazuje się tło m ci kolesie i od razu się wyłącza . Odinstalowałem csa zainstalowałem na nowo z paczem V32 działa znowu zrobiłem update i cs znowu świruje bez żadnych pluginów .

W tym paczu 32 były binarki 2832 jak pamiętam a w tym nowym są 4554 m przez co dproto nie chciał działać . Ma ktoś pomysł jak to naprawić , lub jakieś pliki które zaktualizują tylko hlds
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych