Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
CoD Nowy

Nie działa serwer z Perkami/Klasami/Modem !!!

CoD Nowy

  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 emiona1

    Profesjonalista

  • Zbanowany

Reputacja: 11
Początkujący

  • Postów:167
  • GG:
  • Imię:Kamil
  • Lokalizacja:Okolice :D
Offline

Napisano 29.04.2011 13:52

Spoiler


Może ktoś pomóc ???
Za pomoc +++ !!!
+ Klasa Premium na moim serwerze !
Mam serwer na OwnServer.pl !

____________________________

Problem rozwiązany !!!
Pozdrawiam -- i zapraszam na mój serwer :D

Użytkownik emiona1 edytował ten post 29.04.2011 14:01


#2 Skrypcio

    Profesjonalista

  • Zbanowany

Reputacja: 6
Nowy

  • Postów:165
  • Imię:Bartłomiej
  • Lokalizacja:Munchen-Monachium
Offline

Napisano 29.04.2011 18:43

wejdz w modules.ini i tam gdzie przed modułami masz ; skasuj te ; zmien mapke i good powinno





Również z jednym lub większą ilością słów kluczowych: CoD Nowy

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych