Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z rundą rozgrzewkową


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 Zupa z Bobra

    Życzliwy

  • Zbanowany

Reputacja: 0
zer0.

  • Postów:20
  • Lokalizacja:Mława
Offline

Napisano 28.04.2011 14:06

Otóż nie wiem dlaczego ,ale wgrywam tą rozgrzewkę na serwer muzyka mi nie działa(nie ściąga się)
Nie wiem gdzie tkwi błąd bo przerabiam wszystko wg mnie dobrze
jak by ktoś mógł przerobić Rozgrzewkę 1.7http://amxx.pl/topic/21541-ultimate-warm-up-17/
Tak ,żeby plik muzyczny był mp3 i nazywał się muzyka.mp3

#2 Lukasz5

    Godlike

  • Power User

Reputacja: 276
Wszechwidzący

  • Postów:1414
  • Imię:Łukasz
  • Lokalizacja:C: / WINDOWS
Offline

Napisano 28.04.2011 14:41

Łap w formacie .mp3 nazwa to muzyka... Masz wrzucić muzykę do sound/misc ;]

Załączone pliki


  • +
  • -
  • 1

#3 Zupa z Bobra

    Życzliwy

  • Autor tematu
  • Zbanowany

Reputacja: 0
zer0.

  • Postów:20
  • Lokalizacja:Mława
Offline

Napisano 28.04.2011 15:02

Twojego pliku nie kompilowało zabrało ";" a zaraz sprawdzę czy działa i dam edita



Nie działa dalej; /

Użytkownik Zupa z Bobra edytował ten post 28.04.2011 15:34





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych