Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Psuje sięOPIS


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 LoordP

    Nowy

  • Pijawka

Reputacja: 0
zer0.

  • Postów:1
  • Lokalizacja:Polska
Offline

Napisano 25.04.2011 12:37

Mam problem otóż zaczęło to się miesiąc temu. Na początku pozamieniały mi się dźwięki w broniach i np w smg był glock a w glocku były dźwięki z smg. Później przestało zrobiło się normalnie ale znów co jakiś czas postać sama zaczynała mi do przodu chodzić a teraz znów postać sama chodzi do tył€ z góry dzięki za pomoc :)
  • +
  • -
  • 0

#2 Kaster

    Wszechwidzący

  • Użytkownik

Reputacja: 32
Życzliwy

  • Postów:268
  • GG:
  • Imię:Kamil
  • Lokalizacja:Gliwice
Offline

Napisano 26.04.2011 09:52

Sprawdź swój config. A na jakiem serwer Ci się to dzieje?
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych