Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem ze steam!


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 kamilo600

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:8
Offline

Napisano 20.12.2008 18:38

Witam mam problem ze steam. Gdy dajem "Mój panel sterowania" wyskakuje mi:

http://wgrajfoto.pl/...ztytuluae00.jpg


Nawet te logowanie nie pomaga....

Proszę o pomoc !

*reinstal steam nie pomógł.
  • +
  • -
  • 0

#2 -PainKiller-

    Wszechobecny

  • Zbanowany

Reputacja: 66
Pomocny

  • Postów:498
  • GG:
  • Steam:steam
  • Imię:Kamil
  • Lokalizacja:Kraków
Offline

Napisano 28.12.2008 13:24

musisz sie ponownie zalogowac, logowanie na 100% pomaga, pewnie masz zle dane

to jest po to by sprawdzic czy wlasciciel wchodzi do panelu a nie np ktos z kafejki

#3 kamilo600

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:8
Offline

Napisano 05.01.2009 14:13

jak złe dane? dawałem nawet na początku dobrze się loguje a jak daje na to juz sie nie zaloguje ?
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych