Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

MiniBans 0.6 nie działa :(


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 Busho

    Życzliwy

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:31
  • GG:
  • Steam:steam
  • Imię:Piotr
  • Lokalizacja:Firlej
Offline

Napisano 21.04.2011 16:16

Witam. Mam pewien problem. Miałem zainstalowanego MiniBan'sa 0.6 na serwerze, jednak coś mi podkusiło i podjołem się instalacji AMXBans'a. Po dłuższej chwili męczenia się z instalacją ( mysql itp ) odupuściłem sobie i wgrałem kopie plików. Jednak teraz MiniBans nie działa prawidłowo :/ Wywala graczy ale nie banuje :(( próbowałem wszystkiego. Przeinstalowaywałem Minibans'a ale to nie pomagało. Jest jakiś sposób na jego naprawę?
  • +
  • -
  • 0

Dołączona grafika

Dołączona grafika
Dołączona grafika
Dołączona grafika


#2 Kaster

    Wszechwidzący

  • Użytkownik

Reputacja: 32
Życzliwy

  • Postów:268
  • GG:
  • Imię:Kamil
  • Lokalizacja:Gliwice
Offline

Napisano 22.04.2011 07:58

Przeszukaj dokładnie czy nie ma jeszcze gdzieś jakiś resztek AMXBans'a.
  • +
  • -
  • 0

#3 Busho

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:31
  • GG:
  • Steam:steam
  • Imię:Piotr
  • Lokalizacja:Firlej
Offline

Napisano 22.04.2011 11:25

Już zainstlowałem advanced bans i działa mi banowanie . Dzięki ;)
  • +
  • -
  • 0

Dołączona grafika

Dołączona grafika
Dołączona grafika
Dołączona grafika





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych