Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

roundsound raz dziala raz nie


  • Zamknięty Temat jest zamknięty
21 odpowiedzi w tym temacie

#21 Skrypcio

    Profesjonalista

  • Autor tematu
  • Zbanowany

Reputacja: 6
Nowy

  • Postów:165
  • Imię:Bartłomiej
  • Lokalizacja:Munchen-Monachium
Offline

Napisano 20.04.2011 14:44

Co mam zrobić ??

#22 Malolat21

    Życzliwy

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:30
  • Imię:Krzysztof
  • Lokalizacja:Naklo
Offline

Napisano 21.04.2011 18:46

Nie miałem 6 punktu dopisałem zobaczymy tylko czy to pomoże bo reszta działa a w logach mam to jak cos:
Wczytywanie pliku: "addons/amxmodx/configs/roundsound.ini"
L 04/19/2011 - 00:09:01: [alt_end_round_sounds.amxx] ---
L 04/19/2011 - 00:09:01: [alt_end_round_sounds.amxx] [ Loading 10 CTs Sounds ]
L 04/19/2011 - 00:09:01: [alt_end_round_sounds.amxx] - sound/misc/ctwinnar1.mp3
L 04/19/2011 - 00:09:01: [alt_end_round_sounds.amxx] - sound/misc/ctwinnar2.mp3
L 04/19/2011 - 00:09:01: [alt_end_round_sounds.amxx] - sound/misc/ctwinnar3.mp3
L 04/19/2011 - 00:09:01: [alt_end_round_sounds.amxx] - sound/misc/ctwinnar4.mp3
L 04/19/2011 - 00:09:01: [alt_end_round_sounds.amxx] - sound/misc/ctwinnar5.mp3
L 04/19/2011 - 00:09:01: [alt_end_round_sounds.amxx] - sound/misc/ctwinnar6.mp3
L 04/19/2011 - 00:09:01: [alt_end_round_sounds.amxx] - sound/misc/ctwinnar7.mp3
L 04/19/2011 - 00:09:01: [alt_end_round_sounds.amxx] - sound/misc/ctwinnar8.mp3
L 04/19/2011 - 00:09:01: [alt_end_round_sounds.amxx] - sound/misc/ctwinnar9.mp3
L 04/19/2011 - 00:09:01: [alt_end_round_sounds.amxx] - sound/misc/ctwinnar10.mp3
L 04/19/2011 - 00:09:01: [alt_end_round_sounds.amxx] ---
L 04/19/2011 - 00:09:01: [alt_end_round_sounds.amxx] [ Loading 10 Ts Sounds ]
L 04/19/2011 - 00:09:01: [alt_end_round_sounds.amxx] - sound/misc/twinnar1.mp3
L 04/19/2011 - 00:09:01: [alt_end_round_sounds.amxx] - sound/misc/twinnar2.mp3
L 04/19/2011 - 00:09:01: [alt_end_round_sounds.amxx] - sound/misc/twinnar3.mp3
L 04/19/2011 - 00:09:01: [alt_end_round_sounds.amxx] - sound/misc/twinnar4.mp3
L 04/19/2011 - 00:09:01: [alt_end_round_sounds.amxx] - sound/misc/twinnar5.mp3
L 04/19/2011 - 00:09:01: [alt_end_round_sounds.amxx] - sound/misc/twinnar6.mp3
L 04/19/2011 - 00:09:01: [alt_end_round_sounds.amxx] - sound/misc/twinnar7.mp3
L 04/19/2011 - 00:09:01: [alt_end_round_sounds.amxx] - sound/misc/twinnar8.mp3
L 04/19/2011 - 00:09:01: [alt_end_round_sounds.amxx] - sound/misc/twinnar9.mp3
L 04/19/2011 - 00:09:01: [alt_end_round_sounds.amxx] - sound/misc/twinnar10.mp3
L 04/19/2011 - 00:09:01: [alt_end_round_sounds.amxx] ---

a ja mam loading 0 ct sound i tt sound nie wiem co jest ;/
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych