Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

ujemny czas graczy o.0


  • Zamknięty Temat jest zamknięty
7 odpowiedzi w tym temacie

#1 rumzajs

    Zaawansowany

  • Zbanowany

Reputacja: 0
zer0.

  • Postów:81
  • Lokalizacja:Iława
Offline

Napisano 19.04.2011 14:22

Witam, nie wiem czemu ale pokazuje mi ujemny czas graczy zarówno w informacjach serwera w grze jaki i w HLSW. Nie wiem dla czego tak sie dzieje, ale wiem, że przez to HLSW uznaje graczy za boty i GameTracker również...
Zamieszczam problem tu, ponieważ wydaje mi się, że powiązany jest z jakimś pluginem.

Zobaczcie sami: [url=http://img831.imageshack.us/i/10651682.jpg/]ImageShack

Użytkownik rumzajs edytował ten post 19.04.2011 14:47


#2 kasza

    Godlike

  • Przyjaciel

Reputacja: 887
Czempion

  • Postów:4102
  • GG:
  • Steam:steam
  • Imię:Imię
  • Lokalizacja:Lokalizacja
Offline

Napisano 20.04.2011 10:39

Problem zapewne leży po stronie dpotro.
Zaktualizuj do najnowszej wersji.
  • +
  • -
  • 0

Skillownia.com

 

 #3 [UWC3NG] Skillownia.com - 213.189.52.253:27301

 


#3 Stasiek

    Życzliwy

  • Zbanowany

Reputacja: 0
zer0.

  • Postów:35
  • GG:
  • Imię:Stasiek
  • Lokalizacja:Polska
Offline

Napisano 20.04.2011 10:41

********

#4 rumzajs

    Zaawansowany

  • Autor tematu
  • Zbanowany

Reputacja: 0
zer0.

  • Postów:81
  • Lokalizacja:Iława
Offline

Napisano 20.04.2011 16:01

Ale jak sprawdzić wersję :D Wydaje mi się, że mam aktualną bo ściągałem z oficjalnej strony dwa miesiące temu.

Dodam, że miałem dotychczas boty i je pokazywało nawet jak graczy, ale gdy je wyłączyłem zaczęło zwykłych graczy pokazywać jak boty.

Użytkownik rumzajs edytował ten post 20.04.2011 22:27


#5 rastafarai

    Nowy

  • Zbanowany

Reputacja: 0
zer0.

  • Postów:4
  • Imię:ASFasf
  • Lokalizacja:fdsadfasdf
Offline

Napisano 03.05.2011 17:46

Mam tak samo, mi aktualizacja do najnowszej wersji (październik 2010) nie pomogła, dalej pokazuje ujemny czas, może jakieś inne pomysły? Będzie reputacja :P

#6 rumzajs

    Zaawansowany

  • Autor tematu
  • Zbanowany

Reputacja: 0
zer0.

  • Postów:81
  • Lokalizacja:Iława
Offline

Napisano 07.05.2011 10:25

Ludzie, błagam pomóżcie, przez ten ujemny czas, gametracker mi połowę serwera jako boty pokazuje, mam najnowsze dproto. Wykres graczy wygląda przez to bardzo słabo :(
Błagam

#7 Rafal_94

    Wszechpomocny

  • Użytkownik

Reputacja: 45
Pomocny

  • Postów:383
  • GG:
  • Steam:steam
  • Imię:Rafał
  • Lokalizacja:Woźniki
Offline

Napisano 07.05.2011 10:34

może póki co wywal z gt link by ludzie nie widzieli a psycho dodaj :)
www.zins.pl da sie zrobic tam
  • +
  • -
  • 1

#8 rumzajs

    Zaawansowany

  • Autor tematu
  • Zbanowany

Reputacja: 0
zer0.

  • Postów:81
  • Lokalizacja:Iława
Offline

Napisano 07.05.2011 10:50

Nie mogę wywalić, bo bez tego to gorzej będzie ;(
Musze załatwić jakis sposób na to.

Btw dzięki za ten hosting bo szukałem ostatnio i nie mogłem znaleść bo na xaa.pl nie działa psycho ^^




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych