Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem cod modPROBLEM


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 robert23211

    Pomocny

  • Użytkownik

Reputacja: 2
Nowy

  • Postów:54
  • Imię:Robert
  • Lokalizacja::):):)
Offline

Napisano 16.04.2011 12:00

Witam. Mam problem z Cod mod'em , kupilem serwer i zainstalowalem na nim cod mod'a , i wszystko jest dobrze , ale nie ma klas ani nic , tak jakby wogóle. coda nie bylo , mialem juz kiedys cod moda , ale bylo to kilka lat temu i nie pamietam co moze byc nie tak. W plugins.ini dopisana nazwa jest dobrze , bez bledow , mala litera - mala , duza litera - duza .. POMOCY !!
  • +
  • -
  • 0

#2 Neazo

    Banned

  • Zbanowany

Reputacja: 19
Początkujący

  • Postów:340
  • GG:
  • Imię:Przemek
  • Lokalizacja:Rzgów
Offline

Napisano 16.04.2011 12:04

Logi?? Modules.ini?? bez tego nie jesteśmy w stanie nic powiedzieć ... i link najlepiej do coda bądź paczki, którą zainstalowałeś podaj :)




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych