Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z serwerem i modami


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 FoNo

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:6
  • Imię:aaa
  • Lokalizacja:aaa
Offline

Napisano 15.04.2011 10:07

Witam...

Mam problem taki, otóż gdy wchodzę na serwer "czysty" (bez instalownia jakich kolwiek rzeczy) mogę wejść na serwer lecz jak zainstaluje już jakiegoś moda to wyświetla się że jest tylko protokół 48, ale ja mam non steam i bez moda da się wbić a z nim już nie (patrzyłem na kilku modach i to samo) co musze zmienić żebym serwer był 47 i 48 protokół.

Czekam na odp.
  • +
  • -
  • 0

#2 kasza

    Godlike

  • Przyjaciel

Reputacja: 887
Czempion

  • Postów:4102
  • GG:
  • Steam:steam
  • Imię:Imię
  • Lokalizacja:Lokalizacja
Offline

Napisano 15.04.2011 10:16

Dproto [0.9.87] - Instalacja i konfiguracja (NonSteam + Steam) - AMXX.pl: Support AMX Mod X
  • +
  • -
  • 0

Skillownia.com

 

 #3 [UWC3NG] Skillownia.com - 213.189.52.253:27301

 





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych