Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
BaseBuilder

Problemy na serwerze !

BaseBuilder

  • Zamknięty Temat jest zamknięty
Brak odpowiedzi do tego tematu

#1 emiona1

    Profesjonalista

  • Zbanowany

Reputacja: 11
Początkujący

  • Postów:167
  • GG:
  • Imię:Kamil
  • Lokalizacja:Okolice :D
Offline

Napisano 14.04.2011 11:02

Mam kilka Problemów na serwerze Base Builder!

Oto one:
* TT ma broń
* CT nie wybiera broni - ma automatycznie
* CT nie może budować Swojej "Bazy"
* TT nie ma "Modelu Osoby"
* (Mapa bb_megabuild4) Brama jest zamknięta!

Nie wiem czy na wszystkich mapach tak jest !
Aby jedno wgrałem żeby sprawdzić czy mod działa!

Może coś nie tak z Plikiem .Sma

Załączam plik Amxx i plik .Sma!
Proszę o Pomoc w rozwiązaniu Problemu !

Załączone pliki


Użytkownik emiona1 edytował ten post 14.04.2011 11:04






Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych