Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z granicami raszu


  • Zamknięty Temat jest zamknięty
3 odpowiedzi w tym temacie

#1 5gram

    Profesjonalista

  • Użytkownik

Reputacja: 10
Początkujący

  • Postów:152
  • Imię:Bartek
  • Lokalizacja:Świętokrzyskie
Offline

Napisano 06.04.2011 08:34

Siema. Mam problem zainstalowałem anty raszera by Miczu na serwa na dust_2 było 5 osób i anty raszer działał natomiast na aztecu już nie ; / pisało ciągle że wolno raszować bez sens -.- mógłby ktoś podesłać granice raszu do wielu map najlepiej zawartość pliku rash.cor żebym mógł sobie skopiować szukam na necie i nic ; / proszę o pomoc.
  • +
  • -
  • 0

#2 kasza

    Godlike

  • Przyjaciel

Reputacja: 887
Czempion

  • Postów:4102
  • GG:
  • Steam:steam
  • Imię:Imię
  • Lokalizacja:Lokalizacja
Offline

Napisano 06.04.2011 09:51

Gotowiec: M Antirusher 2.6 alfa + graficzne linie na ziemi - AMXX.pl: Support AMX Mod X
  • +
  • -
  • 0

Skillownia.com

 

 #3 [UWC3NG] Skillownia.com - 213.189.52.253:27301

 


#3 ONeH!T

    Zaawansowany

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:82
  • Imię:Kamil
  • Lokalizacja:Zielona Góra
Offline

Napisano 06.04.2011 12:05

AntiRusher nie działał Ci , bo pewnie masz ustawione jak bedzie 5osób to ma zadziałać . A było pewnie 4 i się nie włączył.
Zmień cvary.
  • +
  • -
  • 0

#4 5gram

    Profesjonalista

  • Autor tematu
  • Użytkownik

Reputacja: 10
Początkujący

  • Postów:152
  • Imię:Bartek
  • Lokalizacja:Świętokrzyskie
Offline

Napisano 06.04.2011 12:57

było 5 na pewno i nie działał...

p.s. a gdzie w cvarach mam zmienić liczbe graczy żeby działał anty rasz ? bo ja nie widze tu żadnej linijki odpowiedzialnej za to...
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych