Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Diablo2 LODszukam Diablo2 Lod


  • Zamknięty Temat jest zamknięty
4 odpowiedzi w tym temacie

#1 ponury

    Życzliwy

  • Użytkownik

Reputacja: -2
Mniej niż zer0.

  • Postów:30
  • Lokalizacja:Wladek
Offline

Napisano 05.04.2011 22:04

Witam czy wie ktos moze gdzie znajde Diablo2 Lord of descrution ?

Duzo szukalem i nie znalazlem .

Jeden znalazlem ale po pelnej instalacji nie moge wejsc do zadnego teamu .
  • +
  • -
  • 0

#2 Milek

    Powracam..

  • Power User

Reputacja: 96
Zaawansowany

  • Postów:528
  • GG:
  • Steam:steam
  • Lokalizacja:Anglia
Offline

Napisano 05.04.2011 22:30

http://amxx.pl/topic...-i-fatall1tego/
  • +
  • -
  • 0

#3 ponury

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: -2
Mniej niż zer0.

  • Postów:30
  • Lokalizacja:Wladek
Offline

Napisano 05.04.2011 22:44

Dokladnie to mialem, i nie moglem dojsc do zadnego teamu .
  • +
  • -
  • 0

#4 Milek

    Powracam..

  • Power User

Reputacja: 96
Zaawansowany

  • Postów:528
  • GG:
  • Steam:steam
  • Lokalizacja:Anglia
Offline

Napisano 05.04.2011 22:52

Ja mialem i dzialalo :)

Wiec musiales cos skonfigurowac zle.
  • +
  • -
  • 0

#5 ponury

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: -2
Mniej niż zer0.

  • Postów:30
  • Lokalizacja:Wladek
Offline

Napisano 05.04.2011 23:05

Nic nie konfigurowalem . Powrzucalem w foldery i juz. I jas sie wchodzilo na serwer to byl ten taki sztuczny gracz i nic. nigdzie nie moglem dojsc. A jak sie przenioslem przez komende admina to caly czas bylem dead .
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych