Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Wgranie AMX'a


  • Zamknięty Temat jest zamknięty
9 odpowiedzi w tym temacie

#1 EL_polako

    Życzliwy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:32
  • GG:
Offline

Napisano 15.12.2008 21:39

witam mam taki problem że jak włanczam total commandera zeby wgrac amx'a to normalnie ładuje sie na pliki serva ale gdy chcę wejsc w folder cstrike to słysze tylko dzwięk "erroru" i nic ;/ co jest grane ? wczoraj mi normlanie chodziło .....
  • +
  • -
  • 0

#2 MafiaDL

    Naj-Najstarszy Moderator

  • Przyjaciel

Reputacja: 554
Wszechwiedzący

  • Postów:3492
  • GG:
  • Imię:Łukasz
  • Lokalizacja:Warsaw
Offline

Napisano 15.12.2008 22:08

zapytaj dostawcy serwera lub sprawdz innym programem. A nie nic napisanego błedu?
  • +
  • -
  • 0

#3 mgr inż. Pavulon

    C35H60Br2N2O4

  • Przyjaciel

Reputacja: 1725
Godlike

  • Postów:6881
  • Steam:steam
  • Imię:Konrad
  • Lokalizacja:Koniecpol
Offline

Napisano 15.12.2008 22:20

A pewnie jest error w stylu "brak dostępu" ;> - chmod'y
  • +
  • -
  • 0

#4 naXe

    Banned

  • Zbanowany

Reputacja: 269
Wszechwidzący

  • Postów:1489
  • GG:
  • Steam:steam
  • Lokalizacja:Kwidzyn
Offline

Napisano 16.12.2008 17:37

nie musisz przez total comandera
Możesz normalnie
A z jakiego hostingu masz serwa ? np.Pukawka.pl itp.

#5 EL_polako

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:32
  • GG:
Offline

Napisano 16.12.2008 17:50

mam svsh.net .... onie nie maja panelu cs ;/ jest jakieś rozwiązanie albo pomysł co sie mogło stać ?
  • +
  • -
  • 0

#6 mgr inż. Pavulon

    C35H60Br2N2O4

  • Przyjaciel

Reputacja: 1725
Godlike

  • Postów:6881
  • Steam:steam
  • Imię:Konrad
  • Lokalizacja:Koniecpol
Offline

Napisano 16.12.2008 18:04

Daj dokładne info jaki masz błąd...
  • +
  • -
  • 0

#7 R3X

    Godlike

  • Przyjaciel

Reputacja: 2960
Godlike

  • Postów:4247
  • Lokalizacja:Nie
Offline

Napisano 16.12.2008 18:13

Wyrzuć TC i zainstaluj dobrego klienta FTP. Miałem dość przykre doświadczenia z tym programem, jeśli chodzi o protokół ftp :/ Osobiście używam darmowego Filezilla
  • +
  • -
  • 0

#8 Saper

    Godlike

  • Przyjaciel

Reputacja: 220
Profesjonalista

  • Postów:1315
  • GG:
  • Imię:Juzio ;d
  • Lokalizacja:Bialystok
Offline

Napisano 16.12.2008 19:22

Osobiście używam darmowego Filezilla

najgorszy shit...
TC jest najlepsze...
napisz do admina o calej sprawie... Problem tkwi w nadaniu zlych chmodow przez adma dlatego nie mozesz wejsc do follderu..
  • +
  • -
  • 0

#9 Gość__*

  • Gość

Reputacja: 0

Offline

Napisano 16.12.2008 19:32

najgorszy shit...

Używam tego programy pod serwery www. TC pod serwery 1.6 :)

#10 MafiaDL

    Naj-Najstarszy Moderator

  • Przyjaciel

Reputacja: 554
Wszechwiedzący

  • Postów:3492
  • GG:
  • Imię:Łukasz
  • Lokalizacja:Warsaw
Offline

Napisano 17.12.2008 01:46

dobre jeszcze FLASHFXP ponieważ czasem w TC są błedy przy wgrywaniu
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych