Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Admin ss


  • Zamknięty Temat jest zamknięty
6 odpowiedzi w tym temacie

#1 MiKeL123

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:6
  • Imię:Jarek
  • Lokalizacja:Radomsko
Offline

Napisano 03.04.2011 20:28

Nie wiem gdzie załozyć ten temat ...
Więc napisze go tu ...
Jeśli zły dział to napiszcie w jakim mam go napisać ...

Witam.
Mam sprawe z poprawnością tego pluginu ...
Grałem na serwerze (nieważne na jakim) i zrobiono mi ss (oczywiście z tego pluginu)
Miałem wrzucić na forum, ALE.
Okazało się, że nie został zrobiony 1 ss.
Wszystko dokładnie sprawdzilem i zostały zrobione tylko 4 ss (admin zrobił mi 5)
Niewiem jak to mogło się stać.
Myśle, że coś z tym pluginem albo coś z moim kompem.
Licze na bardzo szybką odpowiedź !!!
  • +
  • -
  • 0

#2 Neazo

    Banned

  • Zbanowany

Reputacja: 19
Początkujący

  • Postów:340
  • GG:
  • Imię:Przemek
  • Lokalizacja:Rzgów
Offline

Napisano 03.04.2011 21:47

Według mnie albo za wcześnie wyszedłeś z serwera, i logi pokazują że masz zrobionych 5 ss'ów przy czym wyszedłeś po 4 zrobionym, albo masz za mało miejsca na dysku, żeby pomieścić 5 ss ;)

#3 MiKeL123

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:6
  • Imię:Jarek
  • Lokalizacja:Radomsko
Offline

Napisano 04.04.2011 16:27

Oczywiście z poprawnością tego pluginu :
Admin_Screen edit by caxixi - AMXX.pl: Support AMX Mod X

Dodano 06 kwiecień 2011 - 15:49:
Neazo z serwera nie wyszłem za wcześnie ssy zostały zrobione i czekałem aż mnie wurzuci ...

Dodano 09 kwiecień 2011 - 11:37:
0 zainteresowania...
  • +
  • -
  • 0

#4 MiKeL123

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:6
  • Imię:Jarek
  • Lokalizacja:Radomsko
Offline

Napisano 16.04.2011 19:54

A może ktoś się wypowie ???
  • +
  • -
  • 0

#5 ManiaQ

    Wszechwidzący

  • Użytkownik

Reputacja: 49
Pomocny

  • Postów:291
  • GG:
  • Steam:steam
  • Imię:Kamil
  • Lokalizacja:Skierniewice
Offline

Napisano 16.04.2011 20:05

Spytaj jakieś wersji używają, bo ja u siebie nie pamiętam jakiej miałem problemy - ss czasami w ogóle nie robił.
  • +
  • -
  • 0

Najnowszy CS:GO MOD: 193.33.177.54:27130 

Chcesz rozpocząć współpracę? Pisz na PW.

 

 

 


#6 MiKeL123

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:6
  • Imię:Jarek
  • Lokalizacja:Radomsko
Offline

Napisano 17.04.2011 15:21

Napisałem, że z tej Admin_Screen edit by caxixi - AMXX.pl: Support AMX Mod X
PS : Chciałbym szybko wyjaśnić tą sprawe ;/
  • +
  • -
  • 0

#7 skipper

    Nowy

  • Użytkownik

Reputacja: 5
Nowy

  • Postów:8
  • Imię:Jakub
  • Lokalizacja:Warszawa
Offline

Napisano 18.04.2011 10:23

No to albo problem z pluginem albo tak jak pisał Neazo
"Według mnie albo za wcześnie wyszedłeś z serwera, i logi pokazują że masz zrobionych 5 ss'ów przy czym wyszedłeś po 4 zrobionym, albo masz za mało miejsca na dysku, żeby pomieścić 5 ss "
Nie sprawdzisz tego więc na co jeszcze czekasz
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych