Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

problem z wjesciem na serwa


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 Mariusz^^

    Pomocny

  • Użytkownik

Reputacja: -3
Mniej niż zer0.

  • Postów:44
  • Imię:mariola
  • Lokalizacja:warwaszawa
Offline

Napisano 02.04.2011 22:06

mam problem z wbiciem na serwa pponiewaz wchodzie i laduje sie do polowy i lag i sie tnie cs nie wie ktos o co w ogóle tu kaman ???
  • +
  • -
  • 0

#2 Majkeliusz

    Życzliwy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:22
  • GG:
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Gliwice
Offline

Napisano 04.04.2011 14:15

Posiadasz steam ? Czy odpalasz serwer przez "New Game" czy przez program HLDS ? Stosujesz amxx ?

Sprawdź co pisze w konsoli i na czym zatrzymuje się łączenie z serwerem.
  • +
  • -
  • 0

#3 Neazo

    Banned

  • Zbanowany

Reputacja: 19
Początkujący

  • Postów:340
  • GG:
  • Imię:Przemek
  • Lokalizacja:Rzgów
Offline

Napisano 04.04.2011 14:18

Według mnie to jest problem ns ... niektóre mapy typu de_rats_1337 czy inne po prostu tną cs'a. Nie pomoże reinstall czy format, pomoże ... steam :)




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych