Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z utworzeniem admina :/


  • Zamknięty Temat jest zamknięty
14 odpowiedzi w tym temacie

#1 szur

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:7
Offline

Napisano 15.03.2008 12:36

Witam wszystkich.O tuż mamy taki problem,ze kumpel na amx nie moze mnie mnie dodac jako admina.

robil zeby mnie wykrywalo po nicku nic..tak normalnie tez.Innego kumpla dodal bez powodu,a jak ja wciskam ` setifo _pw wpisuje swoje haslo,chce wejsc na sserwer to mnie Kickuje i pisze You don't enter to this serwer.

Pomozcie bo juz mnie bierze...

pozdrawiam
  • +
  • -
  • 0

#2 bicek

    Ja tu tylko sprzątam.

  • Zbanowany

Reputacja: 914
Master

  • Postów:796
  • Lokalizacja:Wieluń
Offline

Napisano 15.03.2008 13:00

setinfo _pw
a nie
setifo _pw

jeżeli nie o to chodzi to znaczy, że złe hasło wpisujesz... upewnij się dokładnie jakie jest i pamiętaj, ze wielkość liter też ma znaczenie

#3 pROgAMER

    Profesjonalista

  • Użytkownik

Reputacja: 40
Pomocny

  • Postów:196
  • Lokalizacja:Olsztyn
Offline

Napisano 15.03.2008 13:55

no ok hasło a na jakim niku wchodzisz jeżeli nie bedzie zgodnosci niku i haslo nigdy nie wejdziesz wrazie w pisz

poprubuj inne sposoby
  • +
  • -
  • 0

#4 szur

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:7
Offline

Napisano 15.03.2008 14:44

sory pomylilem setinfo _pw tak wpisuje,haslo mam banalnie proste.tzn z kumplem,probowalismy z innymi nickami i to samo ale jak on wszedl na moim nicku to mial adma,a jesli ja chcialem wejsc,pisalo ze nie mam dostepu do tego serwera wiec na to wyglada ze moj nick zostal zbanowany.A drugi kolega bez problemu zostal adminem.
  • +
  • -
  • 0

#5 pROgAMER

    Profesjonalista

  • Użytkownik

Reputacja: 40
Pomocny

  • Postów:196
  • Lokalizacja:Olsztyn
Offline

Napisano 15.03.2008 14:49

niech ci zmini nick i all bedzie grało lub niech da ci na ip
  • +
  • -
  • 0

#6 szur

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:7
Offline

Napisano 15.03.2008 15:30

tylko juz napisalem ze zmienialismy nicki,i mam neostrade wiec ip mi sie zmienia za kazdym połaczeniem :]
  • +
  • -
  • 0

#7 pROgAMER

    Profesjonalista

  • Użytkownik

Reputacja: 40
Pomocny

  • Postów:196
  • Lokalizacja:Olsztyn
Offline

Napisano 15.03.2008 15:40

daj mi ip serva badz napisz na gg
  • +
  • -
  • 0

#8 bicek

    Ja tu tylko sprzątam.

  • Zbanowany

Reputacja: 914
Master

  • Postów:796
  • Lokalizacja:Wieluń
Offline

Napisano 15.03.2008 16:40

szur, zamiast w konsoli wpisywać setinfo _pw hasło to wejdź do pliku cstrike/config.cfg i tam poszukaj wpisu setinfo _pw hasło, jeżeli nie będzie to dodaj i zapisz plik.

#9 MafiaDL

    Naj-Najstarszy Moderator

  • Przyjaciel

Reputacja: 554
Wszechwiedzący

  • Postów:3492
  • GG:
  • Imię:Łukasz
  • Lokalizacja:Warsaw
Offline

Napisano 15.03.2008 17:06

niektorzy to maja problemy boshe...... to moze na steamid? jezeli posiadasz...


You don't enter to this serwer.


Zle wpisujesz -.- moze masz CapsLock?
  • +
  • -
  • 0

#10 szur

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:7
Offline

Napisano 16.03.2008 13:25

mam non steama.claps loka mialem wyłaczonego..
  • +
  • -
  • 0

#11 pROgAMER

    Profesjonalista

  • Użytkownik

Reputacja: 40
Pomocny

  • Postów:196
  • Lokalizacja:Olsztyn
Offline

Napisano 16.03.2008 14:03

lol
mówiełem że cos zle robi ;P
  • +
  • -
  • 0

#12 szur

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:7
Offline

Napisano 16.03.2008 14:06

lol
muwiełem że cos zle robi ;P


nic zle nie robie wpisuje tak jak powinno byc :]
  • +
  • -
  • 0

#13 MafiaDL

    Naj-Najstarszy Moderator

  • Przyjaciel

Reputacja: 554
Wszechwiedzący

  • Postów:3492
  • GG:
  • Imię:Łukasz
  • Lokalizacja:Warsaw
Offline

Napisano 16.03.2008 14:49

wpisujesz i co?? wlasnie i CH** xD a twoi koledzy potrafią wpisać moze lepiej zmien gre :) albo lan ^^
  • +
  • -
  • 0

#14 szur

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:7
Offline

Napisano 16.03.2008 15:06

wes skoncz dobra.?bo wpisywalem 3 razy zeby sie upewnic :]
  • +
  • -
  • 0

#15 pROgAMER

    Profesjonalista

  • Użytkownik

Reputacja: 40
Pomocny

  • Postów:196
  • Lokalizacja:Olsztyn
Offline

Napisano 16.03.2008 15:10

gapy małe ;P
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych