Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z sxe 7.2 fix 1.0


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 spyrek

    Życzliwy

  • Użytkownik

Reputacja: 3
Nowy

  • Postów:29
Offline

Napisano 11.12.2008 22:04

Elo. Mam kolejny problem(znowu), po zainstalowaniu tego fixa 1.0 gdy wchodzę na serwa po chwili spadają mi dramatycznie fpsy do 5FPS ;/ Ma ktoś taki problem też ?

Kompa mam dobrego ^^
  • +
  • -
  • 0

#2 akuku696

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:3
Offline

Napisano 12.12.2008 15:19

Mam to samo. Ale sytuacja wystepuje tylko gdy na mapie sa smoki, mgla, deszcz itp.
  • +
  • -
  • 0

#3 Spyder12

    Profesjonalista

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:154
  • Lokalizacja:Kolbuszowa Górna
Offline

Napisano 13.12.2008 18:14

duzo osób ma ten problem, nie będę cie odsyłał na fourm iW, poczekaj dam ci linka


2008/12/10 16:00:35 -
2008/12/10 16:00:35 - ------------------
2008/12/10 16:00:35 - sXe-I dll starting
2008/12/10 16:00:35 - version: 7.2
2008/12/10 16:00:36 - **** Hooked
2008/12/10 16:00:36 - **** Message [0]
2008/12/10 16:00:36 - **** Backup ready
2008/12/10 16:00:36 - **** Open success
2008/12/10 16:00:36 - **** ControlTime [8205572]
2008/12/10 16:00:36 - **** Link ready
2008/12/10 16:00:36 - **** Listen server Offline
2008/12/10 16:00:36 - **** GL Command Offline
2008/12/10 16:00:36 - **** Finish [3220]
2008/12/10 16:03:57 - **** Remote Ip: 91.203.133.28
2008/12/10 16:03:58 - **** Validating smoke...
2008/12/10 16:04:16 - (ERROR) Unknown module found (f)[GameUI.dll]
2008/12/10 16:04:54 - sXe-I dll closing

jezeli masz takie cos


to Dobra. http://www.sendspace.pl/file/X81fLRgi/ <--TO DO-->X:Program FilesValvevalvecl_dlls


lub do

X:Nowy FolderCstrikecs_dlls


no to link na górze wrazie czego pisz :), i daj pomógł


akuku... smoki?! ciekawe, daj screena
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych