Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Nie leci expw 4 klasach :/


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 ParadisO

    Wszechmogący

  • Power User

Reputacja: 128
Zaawansowany

  • Postów:689
  • Lokalizacja:Częstochowa
Offline

Napisano 20.03.2011 00:34

Mam pewien problem w 4 klasach nie leci mi exp :/ cały czas jest lvl 0 lub 1.
Próbowałem resetu tabeli, ustawiania X lvl na start i nic ...

Polecą +

Użytkownik ParadisO edytował ten post 25.03.2011 22:26

  • +
  • -
  • 0

#2 ogieR8

    Wszechmogący

  • Power User

Reputacja: 203
Profesjonalista

  • Postów:637
  • Imię:Mariusz
  • Lokalizacja:Ruda Śląska
Offline

Napisano 20.03.2011 00:53

Dałeś wplik w formacie .amxx -,-
W takim formacie nie dojdziemy w czym tkwi problem w Twoim db_mod'zie..

Daj .sma to zobaczymy co da się zrobić, w czym tkwi problem i go naprawić - jak jest taka możliwość.

Pozdrawiam
~ 0g!eR

  • +
  • -
  • 0
DiabloEwenement v.2.0 [||||||_____]
 

Irytuje mnie nieczytelny kod, jeśli oczekujesz ode mnie pomocy - zmień to !
CodeGenerators.pl - skopiuj kod do okna po prawej, kliknij 'Ułóż". To wszystko, trudne ?


#3 ParadisO

    Wszechmogący

  • Autor tematu
  • Power User

Reputacja: 128
Zaawansowany

  • Postów:689
  • Lokalizacja:Częstochowa
Offline

Napisano 25.03.2011 22:28

A no tak sorki za utrudnienia :D
już dałem .sma

Załączone pliki


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych