Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Galileo - blad


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 Creef

    Profesjonalista

  • Użytkownik

Reputacja: 7
Nowy

  • Postów:203
  • GG:
  • Lokalizacja:Polska
Offline

Napisano 18.03.2011 14:53

Witam wszystkich serdecznie :-) Najprawdobodobniej mam problemy z pluginem Galileo.
Otoz wszystko jest ladnie, pieknie ale mam 1 problem. Od czasu do czasu co 1-4 mapki nie chce sie mapa przelaczyc np, z nuke na inferno. Serwer sie automatycznie restartuje i mam dd2 :/ Jak temu zaradzic? proszę o pomoc. Dam plusa!

Z gory dziekuje

Pozdrawiam
  • +
  • -
  • 0

#2 piskor

    Banned

  • Zbanowany

Reputacja: -2
Mniej niż zer0.

  • Postów:39
  • Imię:Arek
  • Lokalizacja:łodź
Offline

Napisano 18.03.2011 14:57

Daj logi

#3 sanoox

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:6
  • Imię:Patryk
  • Lokalizacja:Pawłowice
Offline

Napisano 20.03.2011 21:50

Wrzucasz .sma i .amxx gdzie ich miejsce galileo.rar rozpakuj i wrzuc do amxmodx>configs>galileo

do Plugins.ini dodaj galileo.amxx

I to wszystko:)

Załączone pliki


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych