Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem przy wejsciu na server


  • Zamknięty Temat jest zamknięty
Brak odpowiedzi do tego tematu

#1 Grimmjow

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:10
  • Imię:Szymon
  • Lokalizacja:Tczew
Offline

Napisano 13.03.2011 13:39

Nie wiem czy dobry dzial, ale niektorym osobom - glownie ns (nie wszystkim NS!) przy laczeniu sie na server wyskakuje:

Host_Error: UserMsg: Not Present on Client 5

Nie wiem co z tym zrobic, poniewaz nigdy nie mialem czegos takiego ;)

Plugins.ini daje, jak by cos tam moglo byc :P

Sa tam tez pluginy ktorych nie uzywam - kumpel kopiowal amx ze swojego PB.

Załączony plik  plugins.ini   3,71 KB  9 Ilość pobrań

Użytkownik Grimmjow edytował ten post 13.03.2011 13:41

  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych