Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

[POMOCY] AMXX COD


  • Zamknięty Temat jest zamknięty
3 odpowiedzi w tym temacie

#1 karol213644568

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:10
  • Imię:Karol
  • Lokalizacja:tbg
Offline

Napisano 06.03.2011 19:09

proszę o pomoc.
Mój kolega kombinowal cos z amx i:
Dołączona grafika

yPoziom?? wtf

Wie ktos jak to naprawic??

Pozdro
  • +
  • -
  • 0

#2 robert23211

    Pomocny

  • Użytkownik

Reputacja: 2
Nowy

  • Postów:54
  • Imię:Robert
  • Lokalizacja::):):)
Offline

Napisano 06.03.2011 19:17

prawdopodobnie w SMA zmienilc cos
  • +
  • -
  • 0

#3 karol213644568

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:10
  • Imię:Karol
  • Lokalizacja:tbg
Offline

Napisano 06.03.2011 19:31

moje sma: sma

Użytkownik karol213644568 edytował ten post 06.03.2011 19:33

  • +
  • -
  • 0

#4 Gość_deLL_*

  • Gość

Reputacja: 0

Offline

Napisano 07.03.2011 18:05

Coś z kolorkiem w menu, spróbuj to skompilować jeszcze raz i podmienić na serwerze.




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych