Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Sxe niszczy Cs'a


  • Zamknięty Temat jest zamknięty
6 odpowiedzi w tym temacie

#1 woocashpl

    Życzliwy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:31
Offline

Napisano 12.03.2008 14:10

Witam. wczesniej nie mialem do czynienia z ta aplikacja (mam steam) ale ostatnio kupilem z kumplami serwer nonsteam wiec trzeba bylo zainstalowac antycheata i z tego co sie orientuje sxei jest najlepszy... tak zreszta myslalem do czasu. Po zainstalowaniu klijenta wszystko sie zaczelo je....psuc
cs wiesza sie po 10 min i ukazuje mi sie cudowne niebiesko okno smierci... i restart. nie tylko mnie to dotyka 2 innych graczy rowniez... o co w tym chodzi ??
  • +
  • -
  • 0

#2 Away

    Życzliwy

  • Użytkownik

Reputacja: 8
Nowy

  • Postów:36
  • Lokalizacja:Wrocław
Offline

Napisano 12.03.2008 14:13

nie dopracowany dobrze program i tyle...
nie którzy mają nawet problem go włączyć na kompie razem z cs'em...
  • +
  • -
  • 0

#3 Evell

    Pomocny

  • Użytkownik

Reputacja: 7
Nowy

  • Postów:64
  • GG:
  • Lokalizacja:Oświęcim
Offline

Napisano 12.03.2008 14:25

away, dobrze pisze, nie dopracowany programik i tyle. U mnie jak włączę sxe to też się takie cuda dzieją.
  • +
  • -
  • 0

#4 bicek

    Ja tu tylko sprzątam.

  • Zbanowany

Reputacja: 914
Master

  • Postów:796
  • Lokalizacja:Wieluń
Offline

Napisano 12.03.2008 14:42

no niestety niektórzy mają problem z zainstalowaniem sp2 albo przeinstalowaniem zaśmieconego windows'a dlatego właśnie sXeI oprócz cziterów filtruje też dużą część botów ;) bez obrazy...

#5 woocashpl

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:31
Offline

Napisano 12.03.2008 14:50

q2 bardzo pomocnie idiotyczna odpowiedz... mam winde xP z sp2 . sxe to poprostu szmelc wiec bedzie trzeba go wywalic
  • +
  • -
  • 0

#6 bicek

    Ja tu tylko sprzątam.

  • Zbanowany

Reputacja: 914
Master

  • Postów:796
  • Lokalizacja:Wieluń
Offline

Napisano 12.03.2008 14:58

heh nic nie napisałeś o tym co masz a czego nie masz... a prawie wszystkie przypadki to brak sp2 albo zaśmiecony win. Jeżeli z windą wszystko masz dobrze to proponuje próbować zainstalować CS'a NS i patcha v21 albo v23

#7 baku

    [M]anchester[U]nited

  • Przyjaciel

Reputacja: 452
Wszechobecny

  • Postów:1054
  • Steam:steam
  • Imię:Rafał
  • Lokalizacja:Polska
Offline

Napisano 12.03.2008 15:05

Mi jakos wszystko dziala wiec ...
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych