Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem na serverze Diablomod


  • Zamknięty Temat jest zamknięty
7 odpowiedzi w tym temacie

#1 Like

    Nowy

  • Pijawka

Reputacja: 0
zer0.

  • Postów:4
  • Imię:Piotr
  • Lokalizacja:Zamość
Offline

Napisano 22.02.2011 14:02

Witam mój problem to taki, gdy wchodzę na server diablomod (nieważne jaki)i wpisze /klasa to nigdy nie wyskakuje menu z klasą do wyboru, próbowałem reinstall cs'a ale nie pomogło (mam steam'a) Proszę o pomoc !!
  • +
  • -
  • 0

#2 FreZZy

    Guru

  • Zbanowany

Reputacja: 210
Profesjonalista

  • Postów:716
  • GG:
  • Imię:Paweł
  • Lokalizacja:Wwa
Offline

Napisano 22.02.2011 18:02

poczeaj do zmiany mapy...

#3 Like

    Nowy

  • Autor tematu
  • Pijawka

Reputacja: 0
zer0.

  • Postów:4
  • Imię:Piotr
  • Lokalizacja:Zamość
Offline

Napisano 22.02.2011 19:20

Czekałem robiłem wszystko ! a i tak ona się nie wyświetla :angry:

Dodano 22 luty 2011 - 19:20:
Czekałem robiłem wszystko ! a i tak ona się nie wyświetla :angry:
  • +
  • -
  • 0

#4 Niscree

    Profesjonalista

  • Użytkownik

Reputacja: 41
Pomocny

  • Postów:174
  • Steam:steam
Offline

Napisano 22.02.2011 23:33

wiesz znałem gościa który prez 2miesiące tego nie wiedział więc lepiej o to zapytam
czy wpisujesz to na czacie ?:D
  • +
  • -
  • 0

#5 Like

    Nowy

  • Autor tematu
  • Pijawka

Reputacja: 0
zer0.

  • Postów:4
  • Imię:Piotr
  • Lokalizacja:Zamość
Offline

Napisano 23.02.2011 14:03

-.- Tak
  • +
  • -
  • 0

#6 Niscree

    Profesjonalista

  • Użytkownik

Reputacja: 41
Pomocny

  • Postów:174
  • Steam:steam
Offline

Napisano 23.02.2011 15:11

próbowałeś zmienić nick ?
może masz w nim jakieś dziwne znaki ^^
  • +
  • -
  • 0

#7 Like

    Nowy

  • Autor tematu
  • Pijawka

Reputacja: 0
zer0.

  • Postów:4
  • Imię:Piotr
  • Lokalizacja:Zamość
Offline

Napisano 23.02.2011 19:16

Tak próbowałem. a mój nick to Like
  • +
  • -
  • 0

#8 Niscree

    Profesjonalista

  • Użytkownik

Reputacja: 41
Pomocny

  • Postów:174
  • Steam:steam
Offline

Napisano 24.02.2011 23:22

nie wiem
spróbuj wejść na moje diablo (masz w podpisie \/)
jak nie będzie działać to sprawdze w logach i w sql czy się tam wszystko dobrze zapisuje

no innych pomysłów nie mam Oo

Użytkownik Niscree edytował ten post 24.02.2011 23:23

  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych