Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

sXe Injected 7.0 - problem


  • Zamknięty Temat jest zamknięty
Brak odpowiedzi do tego tematu

#1 PAWL[!]K

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:1
  • GG:
  • Lokalizacja:Gorzow Wlkp.
Offline

Napisano 29.11.2008 23:13

Witam. Mam problem z nowym Injected. Po zainstalowaniu i próbie odpalenia pojawia się monit "sXe Local Strike" i program nie włącza się. W folderze docelowym znalazłem plik tekstowy o treści:

2008/11/29 22:13:12 -
2008/11/29 22:13:12 - sXe Injected starting...
2008/11/29 22:13:12 - Win xP (5.1.2600 Dodatek Service Pack. 1)
2008/11/29 22:13:12 - version: 7.0
2008/11/29 22:13:12 - open [77C1DE73]
2008/11/29 22:13:12 - no FAPI
2008/11/29 22:13:12 - Error unhooking function [KiFastSystemCall]
2008/11/29 22:13:12 - Unable to restore modifications.

Czy wie ktoś o co chodzi? Z góry dzięki.
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych