Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
CoD Nowy

Problem z codem

CoD Nowy

  • Zamknięty Temat jest zamknięty
Brak odpowiedzi do tego tematu

#1 jogu4

    Zaawansowany

  • Użytkownik

Reputacja: 9
Nowy

  • Postów:86
  • Lokalizacja:Mława
Offline

Napisano 08.02.2011 21:15

Witam!
mam problem z cod modem. Ponizej daje logi i .sma pluginu

L 02/08/2011 - 20:33:21: [FAKEMETA] Undefined pev index: 255
L 02/08/2011 - 20:33:21: [AMXX] Run time error 10 (plugin "QTM_CodMod.amxx") (native "set_pev") - debug not enabled!
L 02/08/2011 - 20:33:21: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 02/08/2011 - 20:40:28: [FAKEMETA] Undefined pev index: 255
L 02/08/2011 - 20:40:28: [AMXX] Run time error 10 (plugin "QTM_CodMod.amxx") (native "set_pev") - debug not enabled!
L 02/08/2011 - 20:40:28: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).

proszę o szybka pomoc ;P

Dodano 11 luty 2011 - 11:00:
Pomozcie plss bo mi serwa crashuje

Dodano 11 luty 2011 - 13:55:
Kto pomoze??

Załączone pliki


  • +
  • -
  • 0





Również z jednym lub większą ilością słów kluczowych: CoD Nowy

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych