Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

serwer offwyłącza mi sie serwer


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 MatisyaHu

    Wszechwidzący

  • Użytkownik

Reputacja: 47
Pomocny

  • Postów:296
  • Imię:MatisyaHu
  • Lokalizacja:Melbern
Offline

Napisano 08.02.2011 17:04

L 02/08/2011 - 14:56:53: Start of error session.
L 02/08/2011 - 14:56:53: Info (map "cs_assault") (file "addons/amxmodx/logs/error_20110208.log")
L 02/08/2011 - 14:56:53: [AMXX] Run time error 3 (plugin "QTM_CodMod.amxx") - debug not enabled!
L 02/08/2011 - 14:56:53: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 02/08/2011 - 14:57:21: [AMXX] Run time error 3 (plugin "QTM_CodMod.amxx") - debug not enabled!
L 02/08/2011 - 14:57:21: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 02/08/2011 - 15:14:00: Start of error session.
L 02/08/2011 - 15:14:00: Info (map "de_dust") (file "addons/amxmodx/logs/error_20110208.log")
L 02/08/2011 - 15:14:00: [AMXX] Run time error 3 (plugin "QTM_CodMod.amxx") - debug not enabled!
L 02/08/2011 - 15:14:00: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 02/08/2011 - 15:14:05: [AMXX] Run time error 3 (plugin "QTM_CodMod.amxx") - debug not enabled!
L 02/08/2011 - 15:14:05: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 02/08/2011 - 15:29:51: [AMXX] Run time error 3 (plugin "QTM_CodMod.amxx") - debug not enabled!
L 02/08/2011 - 15:29:51: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 02/08/2011 - 15:29:53: [AMXX] Run time error 3 (plugin "QTM_CodMod.amxx") - debug not enabled!
L 02/08/2011 - 15:29:53: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 02/08/2011 - 15:29:53: [AMXX] Run time error 3 (plugin "QTM_CodMod.amxx") - debug not enabled!
L 02/08/2011 - 15:29:53: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 02/08/2011 - 15:29:53: [AMXX] Run time error 3 (plugin "QTM_CodMod.amxx") - debug not enabled!
L 02/08/2011 - 15:29:53: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 02/08/2011 - 15:29:53: [AMXX] Run time error 3 (plugin "QTM_CodMod.amxx") - debug not enabled!
L 02/08/2011 - 15:29:53: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 02/08/2011 - 15:29:53: [AMXX] Run time error 3 (plugin "QTM_CodMod.amxx") - debug not enabled!
L 02/08/2011 - 15:29:53: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 02/08/2011 - 15:29:53: [AMXX] Run time error 3 (plugin "QTM_CodMod.amxx") - debug not enabled!
L 02/08/2011 - 15:29:53: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 02/08/2011 - 15:29:53: [AMXX] Run time error 3 (plugin "QTM_CodMod.amxx") - debug not enabled!
L 02/08/2011 - 15:29:53: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 02/08/2011 - 15:29:53: [AMXX] Run time error 3 (plugin "QTM_CodMod.amxx") - debug not enabled!
L 02/08/2011 - 15:29:53: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).

moje logi ??
  • +
  • -
  • 1

#2 Mr. Pawlak

    Wygrałeś talon na kurwę i balon

  • Power User

Reputacja: 936
Master

  • Postów:1668
  • GG:
  • Lokalizacja:Mongolia
Offline

Napisano 08.02.2011 17:11

add "debug" after the plugin name in plugins.ini

;P
  • +
  • -
  • 2




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych