Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

HELP problem z konsolą jakieś bugipls help


  • Zamknięty Temat jest zamknięty
6 odpowiedzi w tym temacie

#1 Wiskers

    Nowy

  • Pijawka

Reputacja: 0
zer0.

  • Postów:3
  • Imię:fajne
  • Lokalizacja:JW
Offline

Napisano 07.02.2011 22:05

siemka mam problem otuż zaczne wszystko od początku więc było to tak : z kolegami postanawiamy postawic serv byli na ok wienc ruszyliśmy w pn 7.02.11 dotarła kasa i zamówiliśmy serva dobra amx wgrane admty działają czas na wgranie coda wgrałem coda i do plugins ini dopisałem QTM_CodMod.amxx i lecimy dalej włonczyłem i wyłonczyłem serva i nic pisało ze
Status serwer online: DOWN - / - Odśwież status serwera i 0_o dobra proszę o jak najszybszą odpowiedz i ratunek
do załączników dorzucam ostatni zapis konsoli
skopiowałem tylko część konsoli bo pużniej wszystko leci w kółko i w kółko

Załączone pliki


  • +
  • -
  • 0

#2 Gufinsky

    oh, srsly?

  • Power User

Reputacja: 266
Wszechwidzący

  • Postów:591
  • GG:
  • Steam:steam
  • Imię:Jakub
  • Lokalizacja:localhost
Offline

Napisano 07.02.2011 22:11

Nie wgrałeś modeli, soundów.
  • +
  • -
  • 0

#3 Abes Mapper

    Repulsion Gel

  • Przyjaciel

Reputacja: 1996
Godlike

  • Postów:7356
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Sulejówek
Offline

Napisano 07.02.2011 22:12

FATAL ERROR (shutting down): Mod_NumForName: models/mine.mdl not found

Przecież masz wszystko napisane. Czego ty nie rozumiesz?
  • +
  • -
  • 0

#4 Wiskers

    Nowy

  • Autor tematu
  • Pijawka

Reputacja: 0
zer0.

  • Postów:3
  • Imię:fajne
  • Lokalizacja:JW
Offline

Napisano 07.02.2011 22:46

wgrałem wszystko co było w tym codzie który w załącznikach jest i są modele itp

Załączone pliki

  • Załączony plik  CodMod.rar   964,71 KB  64 Ilość pobrań

  • +
  • -
  • 0

#5 Abes Mapper

    Repulsion Gel

  • Przyjaciel

Reputacja: 1996
Godlike

  • Postów:7356
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Sulejówek
Offline

Napisano 07.02.2011 23:05

Nie ważne co jest w packu. Wgraj czego brakuje i po problemie.
  • +
  • -
  • 1

#6 Wiskers

    Nowy

  • Autor tematu
  • Pijawka

Reputacja: 0
zer0.

  • Postów:3
  • Imię:fajne
  • Lokalizacja:JW
Offline

Napisano 08.02.2011 15:18

mam mine wgrana pod csstrike/models/QTM_CodMod/mine.mdl więć proszę o jakieś pomysły moze dac z tego QTM folderu do folderu od razu model

Dodano 08 luty 2011 - 15:23:
OKOKOKOK juz zmąciłem dziękuje wszystkim za wypocony dla mnie czas daje +
  • +
  • -
  • 0

#7 Meelo

    Zaawansowany

  • Użytkownik

Reputacja: 15
Początkujący

  • Postów:103
  • Imię:Marcin
  • Lokalizacja:Poland
Offline

Napisano 08.02.2011 15:24

...
models/mine.mdl not found
Wrzuć mine.mdl tylko do folderu models
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych