Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

problem z "ProCodem"plsiska pomoc daje + :)


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 VApor

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:15
  • Lokalizacja:PTB
Offline

Napisano 07.02.2011 17:53

Witam mam tak zwanego ProCoda i mam z nim problem chodzi o to że w tym poradniku DarkGL był problem z Wczytaniem danych mianowicie wbijasz na serwer wybierasz frakcje i nic się nie dzieje ; / mam .sma elegancko proszę o jakieś wyjaśnienie co zmienic w .sma żeby po wybraniu frakcji pojawiło się menu z wyborem klas dla danej frakcji i proszę o kod żeby mi się wyświetlało w HUD do jakiej frakcji należy Klasa :) i w które miejsce to dać w .sma z góry dzięki :]
jak coś GG:22891304
  • +
  • -
  • 0

#2 CheQ

    Nie wiem, nie znam się, nie orientuję się, zarobiony jestem.

  • Junior Admin

Reputacja: 1984
Godlike

  • Postów:5534
  • Imię:Adaś
  • Lokalizacja:Glinianka
Offline

Napisano 08.02.2011 17:31

A sma podasz?
  • +
  • -
  • 0

b_560_95_1.png





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych