Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
AMXBans 5.x

Problem amxbans 5.1b

AMXBans 5.x

  • Zamknięty Temat jest zamknięty
Brak odpowiedzi do tego tematu

#1 MaX

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:7
  • Lokalizacja:Chorzów
Offline

Napisano 05.02.2011 02:22

Witam mam problem z amxbans 5.1b, wrzucilem na stronke folder web, stworzylem bazę danych przeszedłem do instalacji i "Can't connect to server. Please check your connection details and try again." - A dane wpisywałem poprawne raczej :/
Dlaczego mam niby sprawdzać wpisy i spróbować jeszcze raz? Przecież nazwa bazy, user bazy i hasło bazy to robiłem przed instalacja wiec dobre są te dane może cos jest z serverem bazy danych... Tutaj trzeba podać hosta to skąd tego hosta mam wziąć? Robie to na xaa a już naprawdę robiłem chyba wszystko i dalej to samo :|

Użytkownik MaX edytował ten post 05.02.2011 02:30

  • +
  • -
  • 0





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych