Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Wyłączanie CSa


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 spyrek

    Życzliwy

  • Użytkownik

Reputacja: 3
Nowy

  • Postów:29
Offline

Napisano 26.11.2008 17:51

Witam. Mam taki problem kiedy wchodzę na serwa i ładują mi się te rzeczy itp. i podczas tego ładowania wyłącza mi csa ;/ Muszę kilka(czasami 30 min) razy próbować wejść na serwer i denerwuje mnie to. Jest to spowodowane widocznie programem sXe ponieważ dzieje się to tylko na serwach z sxe. Proszę was o szybką pomoc.
  • +
  • -
  • 0

#2 choyrack

    Wszechpomocny

  • Użytkownik

Reputacja: 64
Pomocny

  • Postów:369
  • GG:
  • Lokalizacja:Wrocław
Offline

Napisano 26.11.2008 19:34

Może ktoś był dowcipny i dał do rezerwacji slota komendę wyłączająca CSa jak jest full ludzi na serwerze :-D
  • +
  • -
  • 0

#3 spyrek

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 3
Nowy

  • Postów:29
Offline

Napisano 26.11.2008 20:08

Ojj nie, na 100% nie. Jakie inne przyczyny jeszcze mogą być ?
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych